Kamera navi hängt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Herzliches Beileid oder wie BMW sagt: „Viel Freude am Fahren“
      Die ähnlichen Probleme hatte ich bei meinem ersten X6, 35 d, Bj. 6/2009 mit Vollausstattung auch. Nach 10 bis 15 Werkstattbesuchen wurde das Auto letztendlich zurück genommen. Der Fehler wurde beim nicht Erreichen der Mindestbordspannung vermutet. Wenn das Fahrzeug auf kurzen Strecken zu Hause ist, wird durch das Bremsenergierückgewinnungssystem die Batterie nicht aussreichend geladen. Es wurden einige Messungen durchgeführt und die Batterie ausgetauscht. Die ersten paar Tage ging alles, doch dann erneut das alte Spiel. Sobald die Mindestbordspannung unter 70% lag, wurden nur die wichtigsten Stromverbraucher versorgt. Damit verbunden waren einige Fehlermeldungen und Fehlfunktionen, die nicht im Fehlerspeicher festgehlten wurden und somit für den Freundlichen nicht nachvollziehbar waren. Das Navi sowie die Rückfahrkamera sind ja nicht wichtig. Mein freundlicher BMW Wä aus SW hat mir empfohlen, zu meinem damaligen 96.000 € teuren X6 3.5d ein Batterieladegerät zu kaufen. Ist zwar traurig aber es funktionierte. Ein Phänomen das BMW mit dem neuen I-Drive und eine Festplatte gelöst hat.
      Hab jetzt einen X6 4.0d Bj. 07/2011 und damit keine der genannten Probleme mehr, aber dafür frist dieser Reifen ohne Ende, ein Satz Reifen auf 12.000 km bei normaler Fahrweise usw.. Zudem kann man mit der 4 Zonen Klimaanlage nicht mehr die Windschutzscheibe alleine ansteuern.